<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="lt-ie9 lt-ie8 lt-ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if IE 7]>
<html class="lt-ie9 lt-ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if IE 8]>
<html class="lt-ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if IE 9]>
<html class="ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if gt IE 9]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <!--<![endif]-->
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="HandheldFriendly" content="True">
	<meta name="apple-touch-fullscreen" content="yes"/>
	<meta name="MobileOptimized" content="320">
	<title>Nová synagóga Žilina – október 2017 | KUULTUR.COM</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://kuultur.com/xmlrpc.php">
	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy." />
<meta name="keywords" content="podujatie, nová synagóga, žilina" />
<meta property="og:site_name" content="KUULTUR.COM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nová synagóga Žilina – október 2017" />
<meta property="og:url" content="https://kuultur.com/nova-synagoga-zilina-oktober-2017/" />
<meta property="og:description" content="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy." />
<meta property="og:locale" content="sk_SK" />
<meta property="og:updated_time" content="2017-10-02T10:10:36+00:00" />
<meta property="og:image" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016.jpg" />
<meta property="og:image:secure_url" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016.jpg" />
<meta property="og:image:width" content="1426" />
<meta property="og:image:height" content="294" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-10-02T11:40:40+00:00" />
<meta property="article:modified_time" content="2017-10-02T10:10:36+00:00" />
<meta property="article:author" content="https://kuultur.com/author/kuultur/" />
<meta property="article:publisher" content="https://kuultur.com/" />
<meta property="article:section" content="Podujatie" />
<meta property="article:tag" content="podujatie" />
<meta property="article:tag" content="nová synagóga" />
<meta property="article:tag" content="žilina" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nová synagóga Žilina – október 2017" />
<meta name="twitter:description" content="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy." />
<meta name="twitter:image:src" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016.jpg" />
<meta name="twitter:image:width" content="1426" />
<meta name="twitter:image:height" content="294" />
<meta name="dcterms:title" content="Nová synagóga Žilina – október 2017" />
<meta name="dcterms:identifier" content="https://kuultur.com/nova-synagoga-zilina-oktober-2017/" />
<meta name="dcterms:creator" content="COM, KUULTUR" />
<meta name="dcterms:created" content="2017-10-02T11:40:40+00:00" />
<meta name="dcterms:available" content="2017-10-02T11:40:40+00:00" />
<meta name="dcterms:modified" content="2017-10-02T10:10:36+00:00" />
<meta name="dcterms:description" content="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy." />
<meta name="dcterms:subject" content="podujatie" />
<meta name="dcterms:subject" content="nová synagóga" />
<meta name="dcterms:subject" content="žilina" />
<meta name="dcterms:language" content="sk_SK" />
<meta name="dcterms:publisher" content="https://kuultur.com/" />
<meta name="dcterms:rights" content="https://kuultur.com/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<link rel="publisher" type="text/html" title="KUULTUR.COM" href="https://kuultur.com/" />
<link rel="author" type="text/html" title="KUULTUR COM" href="https://kuultur.com/author/kuultur/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<script type="text/javascript">
addthis_config = {
		ui_click : false,
	ui_delay : 100,
	ui_offset_top: 42,
	ui_use_css : true,
	data_track_addressbar : false,
	data_track_clickback : false
	, data_ga_property: "UA-199022-16", data_ga_social : true	};

addthis_share = {
	url : "https://kuultur.com/nova-synagoga-zilina-oktober-2017/",
	title : "Nová synagóga Žilina – október 2017 | KUULTUR.COM",
	description : ""
};
</script><style>		@media screen and (min-width: 481px) and (max-width: 899px) {
			.mosaic .mosaic__item  {
				width: 100%;
			}
		}

		@media screen and (min-width: 900px) and (max-width: 1249px) {
			.mosaic .mosaic__item  {
				width: 50%;
			}
		}

		@media screen and (min-width: 1250px){
			.mosaic .mosaic__item  {
				width: 33.33%;
			}
		}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pxgcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: KUULTUR.COM &raquo;" href="https://kuultur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu KUULTUR.COM &raquo;" href="https://kuultur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu KUULTUR.COM &raquo; ku článku Nová synagóga Žilina – október 2017" href="https://kuultur.com/nova-synagoga-zilina-oktober-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuultur.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://kuultur.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='https://kuultur.com/wp-content/plugins/pixlikes/css/public.css' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='heap-main-style-css'  href='https://kuultur.com/wp-content/themes/heap/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heap-child-style-css'  href='https://kuultur.com/wp-content/themes/heap-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://kuultur.com/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://kuultur.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 55, offset_element: '', css_width: 370, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Nová synagóga Žilina – október 2017' };
</script>
<script type='text/javascript' src='https://kuultur.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-content/themes/heap/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='//pxgcdn.com/js/rs/9.5.7/index.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/upprev/scripts/upprev.js'></script>
<link rel='https://api.w.org/' href='https://kuultur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuultur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuultur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stanica Žilina – Záriečie – október 2017' href='https://kuultur.com/stanica-zilina-zariecie-oktober-2017/' />
<link rel='next' title='Program Lucerna Music Bar – október 2017' href='https://kuultur.com/program-lucerna-music-bar-oktober-2017/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://kuultur.com/nova-synagoga-zilina-oktober-2017/" />
<link rel='shortlink' href='https://wp.me/p4xmQn-6Pq' />
<link rel="alternate" type="application/json+oembed" href="https://kuultur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuultur.com%2Fnova-synagoga-zilina-oktober-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kuultur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuultur.com%2Fnova-synagoga-zilina-oktober-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script type="text/javascript">
				if (typeof WebFont !== 'undefined') {					WebFont.load({
						google: {families: ['Open Sans:300:latin-ext','Open Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic:latin-ext']},
						classes: false,
						events: false
					});
				} else {
					var tk = document.createElement('script');
					tk.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					tk.type = 'text/javascript';

					tk.onload = tk.onreadystatechange = function () {
						WebFont.load({
							google: {families: ['Open Sans:300:latin-ext','Open Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic:latin-ext']},
							classes: false,
							events: false
						});
					};

					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(tk, s);
				}
			</script>
				<style id="customify_typography_output_style">
			.navigation a {
 font-family: Open Sans;
font-weight: 300;
}
h1, h2, h3, h4, h5, h6, hgroup,
									h1 a, h2 a, h3 a, h4 a, h5 a, h6 a,
									blockquote,
									.tabs__nav, .popular-posts__time,
									.pagination li a, .pagination li span {
 font-family: Open Sans;
}
html, .wp-caption-text, .small-link,
									.post-nav-link__label, .author__social-link,
									.comment__links, .score__desc {
 font-family: Georgia, serif;
}
		</style>
					<meta property="ia:markup_url" content="https://kuultur.com/nova-synagoga-zilina-oktober-2017/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style id="customify_output_style">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</style>			<style type="text/css" id="wp-custom-css">
				body {
    color: #2E2E2E;
	  background-color: #fff;
}

.reklamator {
  text-align: center ;
  padding-bottom: 15px;
  display: block;
}

.author-box {
    border-top: 1px dotted #d8d8d8;
    border-bottom: 0px solid !important;
    color: #919191;
    margin: 24px 0;
    padding: 24px 0;
}

ins {
    border-bottom: 0px solid !important;
}

h3.stlpcek {background-color:red;}			</style>
		<meta property="fb:pages" content="232015662225" />
<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-199022-16', 'auto');
  ga('send', 'pageview');

</script>
<!-- End GA Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2835709211293395",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
#upprev_box{bottom:5px;width:370px;right:5px;display:block;right:-425px;display:block;}
 </style>
</head>

<body class="post-template-default single single-post postid-26252 single-format-standard header--sticky nav-borders-hide nav-dropdown-plus nav-scroll-hide"     >
<!--[if lt IE 7]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
	your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to
	improve your experience.</p>
<![endif]-->
<div class="wrapper  js-wrapper" id="page">
	<div class="search__wrapper">
	<button class="search__close  js-search-close"></button>
	<div class="search__container">
		<form class="search-fullscreen" method="get" action="https://kuultur.com/" role="search">
			<input type="text" name="s" class="search-input  js-search-input" placeholder="Type to search" autocomplete="off" value="" /><!--
			--><button class="search-button" id="searchsubmit"><i class="icon  icon-search"></i></button>
		</form>
		<hr class="separator" />
		<p class="search-description">Begin typing your search above and press return to search. Press Esc to cancel.</p>
	</div>
</div>	<header class="site-header">
		<div class="site-header__wrapper  js-sticky">
			<div class="site-header__container">
				
				<div class="header flexbox">
					<div class="header-component  header-component--left">
						<ul class="nav  site-header__menu">
							<li class="menu-trigger">
								<a href="#" class="js-nav-trigger">
									<i class="icon  icon-bars"></i>
								</a>
							</li>
							<ul id="menu-social-menu" class="nav  nav--social"><li id="menu-item-25970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25970"><a href="http://twitter.com/kuultur">twitter</a></li>
<li id="menu-item-25971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25971"><a href="http://instagram.com/kuultur_com">instagram</a></li>
<li id="menu-item-25972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25972"><a href="https://www.facebook.com/kuultur">facebook</a></li>
<li id="menu-item-25973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25973"><a href="https://plus.google.com/106386777656805190110/posts">gplus</a></li>
</ul>						</ul>
					</div>
					<div class="header-component  header-component--center header-transition--image-to-text">
						<div class="site-header__branding">
			<h1 class="site-title site-title--image">
			<a class="site-logo  site-logo--image" href="https://kuultur.com" title="KUULTUR.COM"
			   rel="home">
				<img src="https://kuultur.com/wp-content/uploads/2014/04/logo_half.png" rel="logo"
				     alt="KUULTUR.COM"/>
			</a>
		</h1>
		<p class="site-header__description">ONLINE MAGAZÍN</p>
</div>

	<h1 class="site-title  site-title--small"><a href="https://kuultur.com">KUULTUR.COM</a></h1>
					</div>
					<div class="header-component  header-component--right">
						<ul class="nav  site-header__menu">
															<li>
									<a href="http://feeds.feedburner.com/kuultur"><i class="icon-e-rss"></i></a>
								</li>
															<li class="search-trigger">
									<a href="#" class="js-search-trigger"><i class="icon-e-search"></i></a></li>
													</ul>
					</div>
				</div>

									<nav class="navigation  navigation--main" id="js-navigation--main">
						<h2 class="accessibility">Primary Navigation</h2>
						<ul id="menu-top" class="nav--main"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://kuultur.com/">Domov</a></li>
<li id="menu-item-26177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26177"><a href="https://kuultur.com/kategoria/program/">Program</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://kuultur.com/kategoria/podujatie/">Podujatie</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://kuultur.com/kategoria/umenie/">Umenie</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://kuultur.com/kategoria/hudba/">Hudba</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kuultur.com/kategoria/video/">Video</a></li>
</ul>					</nav><!-- .navigation  .navigation- -main -->
							</div><!-- .site-header__container -->
		</div><!-- .site-header__wrapper -->
	</header><!-- .site-header -->
	<div class="container  js-container">
		<section class="content">
		<div class="page-content  single-content has-sidebar">
			<div class="page-content__wrapper">			<article class="article-single single-post has-thumbnail post-26252 post type-post status-publish format-standard has-post-thumbnail hentry category-podujatie tag-nova-synagoga tag-zilina" itemscope itemType="http://schema.org/Article">

				
<header class="article__header">

			<div class="article__featured-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<img itemprop="url" src="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-1024x211.jpg" alt="Nová synagóga Žilina – október 2017" srcset="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-1024x211.jpg 1024w, https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-300x62.jpg 300w, https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-768x158.jpg 768w, https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-400x82.jpg 400w, https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016.jpg 1426w" sizes="(max-width: 600px) 99vw, (max-width: 900px) 98vw, 876px" />			<meta itemprop="width" content="1024">
			<meta itemprop="height" content="211">
					</div>
	
		<div class="breadcrumbs" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://kuultur.com" itemprop="url" class="home">
			<span itemprop="title">Home</span>
		</a>
	<span class="separator"></span><div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="cat-item cat-item-4"><a href="https://kuultur.com/kategoria/podujatie/" itemprop="url"title="View all posts filed under Podujatie"><span itemprop="title">Podujatie</span></a></div>
<span class="separator"></span></div>
			<h1 class="article__title entry-title" itemprop="name headline mainEntityOfPage">Nová synagóga Žilina – október 2017</h1>
	
	<hr class="separator"/>
			<div class="entry__meta--header">
			<div class="post-meta">
				<div>
				<span class="article__author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">By <address class="vcard author"><a class="url fn" href="https://kuultur.com/author/kuultur/" title="Posts by KUULTUR COM" itemprop="name" >KUULTUR COM</a></address>.</span>					<time class="article__time" itemprop="datePublished" datetime="2017-10-02T11:40:40+00:00">
						<span> Published on <abbr class="published" title="2017-10-02T11:40:40+00:00">02/10/2017</abbr>.</span>
					</time>
					<time itemprop="dateModified" class="updated" datetime="2017-10-02T10:10:36+00:00">02/10/2017</time>				</div>
									<div class="addthis_toolbox addthis_default_style addthis_32x32_style  add_this_list"
					     addthis:url="https://kuultur.com/nova-synagoga-zilina-oktober-2017/"
					     addthis:title="Nová synagóga Žilina – október 2017 | KUULTUR.COM"
					     addthis:description="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy. Hra patrí medzi najnovšie texty Ivana Vyrypajeva. Príbeh pripomína poviedkový film, kde sa prelínajú osudy štyroch hrdinov žijúcich v New Yorku (z toho traja sú imigranti). Réžia: Eduard Kudláč Účinkujú: Ivana Kubáčková, Ján Dobrík, Iveta Pagáčová, Michal Tomasy utorok – streda, 3. – 4. 10. vzdelávací projekt pre žiakov a učiteľov ZŠ Nimbus Land – vzdelávanie pomocou hier Nimbus je autobus hravého učenia, ktorý v októbri cestuje po Slovensku. Zastaví sa aj v Žiline a žiakov základných škôl a ich učiteľov privezie do Nimbus Landu – zábavnej krajiny, kde si vyskúšajú systém vzdelávania pomocou hier a to nielen počítačových, ale aj tých klasických – pohybových...">
						<a class="addthis_button_facebook_like"></a><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a>					</div>
							</div>
		</div>
	</header><!-- .article__header -->
				<section class="article__content entry-content js-post-gallery" itemprop="articleBody">
					<div class="reklamator">
						<div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzívne -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="6266379285"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div>
					
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="KUULTUR.COM" />
<meta itemprop="description" content="ONLINE MAGAZÍN" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="KUULTUR.COM logo" />
<meta itemprop="text" content="KUULTUR.COM logo" />
<meta itemprop="url" content="http://kuultur.com/wp-content/uploads/2014/04/logo.png" />
<meta itemprop="contentUrl" content="http://kuultur.com/wp-content/uploads/2014/04/logo.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://kuultur.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="KUULTUR COM" />
<meta itemprop="description" content="Tlačový servis, tlačové správy" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://secure.gravatar.com/avatar/c8ffb1f453974028f3f3d32d419dca20?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="contentUrl" content="https://secure.gravatar.com/avatar/c8ffb1f453974028f3f3d32d419dca20?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://kuultur.com/author/kuultur/" />
<meta itemprop="sameAs" content="http://kuultur.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://kuultur.com/nova-synagoga-zilina-oktober-2017/" />
<meta itemprop="mainEntityOfPage" content="https://kuultur.com/nova-synagoga-zilina-oktober-2017/" />
<meta itemprop="datePublished" content="2017-10-02T11:40:40+00:00" />
<meta itemprop="dateModified" content="2017-10-02T10:10:36+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="sk_SK" />
<meta itemprop="name" content="Nová synagóga Žilina – október 2017" />
<meta itemprop="headline" content="Nová synagóga Žilina – október 2017" />
<meta itemprop="description" content="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy." />
<meta itemprop="articleSection" content="Podujatie" />
<meta itemprop="keywords" content="podujatie, nová synagóga, žilina" />
<meta itemprop="thumbnailUrl" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="nova_synagoga_logo_2016" />
<meta itemprop="url" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016.jpg" />
<meta itemprop="sameAs" content="https://kuultur.com/nova-synagoga-zilina-september-2017/nova_synagoga_logo_2016/" />
<meta itemprop="thumbnailUrl" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016-150x150.jpg" />
<meta itemprop="contentUrl" content="https://kuultur.com/wp-content/uploads/2017/08/nova_synagoga_logo_2016.jpg" />
<meta itemprop="width" content="1426" />
<meta itemprop="height" content="294" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>pondelok 2. 10., 19.00<br />
premiéra divadelnej inscenácie<br />
Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia<br />
Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy. Hra patrí medzi najnovšie texty Ivana Vyrypajeva. Príbeh pripomína poviedkový film, kde sa prelínajú osudy štyroch hrdinov žijúcich v New Yorku (z toho traja sú imigranti).<br />
Réžia: Eduard Kudláč<br />
Účinkujú: Ivana Kubáčková, Ján Dobrík, Iveta Pagáčová, Michal Tomasy</p>
<p>utorok – streda, 3. – 4. 10.<br />
vzdelávací projekt pre žiakov a učiteľov ZŠ<br />
Nimbus Land – vzdelávanie pomocou hier<br />
Nimbus je autobus hravého učenia, ktorý v októbri cestuje po Slovensku. Zastaví sa aj v Žiline a žiakov základných škôl a ich učiteľov privezie do Nimbus Landu – zábavnej krajiny, kde si vyskúšajú systém vzdelávania pomocou hier a to nielen počítačových, ale aj tých klasických – pohybových a stolových hier. Projekt Nimbus mapuje a verejne prezentuje inovatívne prístupy ku vzdelávaniu v rámci takmer všetkých učebných predmetov – vrátane telesnej výchovy. Podujatie organizuje Edufactory by Pixel Federation, iniciatíva za lepšie vzdelávanie, ktorá podporuje vzdelávacie projekty využívajúce nové technológie hravou formou.</p>
<p>štvrtok 5. 10., 17.30<br />
prednáška<br />
Príbeh Shlomo Breznitza a sr. Agáty Matúškovej<br />
Profesor cirkevných dejín z Univerzity Komenského v Bratislave Jozef Haľko priblíži príbeh záchrany židovského chlapca Juraja Breznitza rehoľnými sestrami vincentkami počas druhej svetovej vojny v Žiline. Po vojne Shlomo Breznitz emigroval s matkou a sestrou, ktoré na rozdiel od otca prežili holokaust, do Izraela, kde vyštudoval a ďalej učil psychológiu, napísal sedem kníh a bol aj rektorom University of Haifa.<br />
Prednáška je súčasťou ekumenickej akcie Týždeň kresťanskej kultúry v Žiline, ktorú organizuje Inštitút Communio, nezisková organizácia založená Žilinskou diecézou.</p>
<p>sobota – nedeľa, 6. – 7. 10.<br />
Žilinský literárny festival 2017 v Novej synagóge<br />
14. ročník Žilinského literárneho festivalu si ako hlavnú tému vybral FAKT? FAKT! Ako narábame s faktami v časoch, keď sme dennodenne konfrontovaní s ich zatajovaním, prekrúcaním a svojráznou interpretáciou? Dokážeme ešte rozlišovať fikciu od reality? Čo je znakom kvality pri vymyslených veciach? Ako poznáme, že nami vnímaná realita je pravdivá?<br />
Festival začne už vo štvrtok 28. 9. Kníhkupeckou nocou v Artfore a bude pokračovať ďalšími akciami počas celého týždňa, no vrcholom budú posledné dva dni v Novej synagóge. V piatok 6. 10. sa môžete tešiť na spisovateľa a režiséra Silvestra Lavríka, maďarského historika Józsefa Demmela, ktorý napísal najlepšiu knihu o Ľudovítovi Štúrovi, dramaturga a spisovateľa Daniela Majlinga a sólo koncert Kataríny Málikovej v sprievode žilinského detského flautového zoskupenia Zobkáčik. V sobotu 7. 10. bude v Synagóge po celý deň Malý knižný trh. Debatovať s Fedorom Blaščákom príde spisovateľ Michal Hvorecký, s blogerom Samom Marecom sa bude rozprávať Pavel Sibyla (Nadácia Zastavme korupciu) a príde aj víťaz Anasoft Litera 2017 Ondrej Štefánik. Na záver uvedie košické Divadlo Na peróne svoje najnovšie predstavenie s aktuálnou témou Na stáž! Podobné informácie a celý program nájdete na <a href="http://www.zlf.sk" rel="nofollow">http://www.zlf.sk</a>.</p>
<p>14. 10. – 6. 12.<br />
výstava<br />
Globálna kontrola a cenzúra<br />
Poznanie predstavuje moc. Väčšiu moc má však ten, kto ovláda tok informácií. To platí predovšetkým v dnes prevládajúcej digitálnej kultúre, v ktorej všetky informácie v celosvetovej sieti podliehajú nekontrolovateľnému sledovaniu a manipulácii. Ak kedysi predstavovali digitálne komunikačné formy novú nádej demokratickej spolupráce, v poslednej dobe sa stali ideálnym nástrojom na kontrolovanie a ovplyvňovanie miliárd ľudí.<br />
Výstava Globálna kontrola a cenzúra skúma nezastaviteľný prienik kontroly a cenzúry do nášho každodenného života.<br />
Vznikla spoluprácou vedcov, novinárov, aktivistov a umelcov z viac ako dvadsiatich krajín sveta. Opiera sa o partnerstvo s ZKM (Centrum pre umenie a médiá) Karslruhe a o spoluprácu s pracovnou skupinou Netzpolitik Inštitútu politických vied Univerzity Karla Ruprechta v Heidelbergu a s Centrom pre aplikované bezpečnostné technológie Technickej univerzity v Karlsruhe. Ďalšími dôležitými partnermi sú Reportéri bez hraníc, Chaos Computer Club, ako aj platforma netzpolitik.org.</p>
<p>Kurátori výstavy: Bernhard Serexhe, Lívia Nolasco-Rózsás<br />
Výstavu organizuje Goethe-Institut Bratislava a Nová Synagóga Žilina.<br />
Vernisáž výstavy: piatok 13. 10. 2017, 18.00. Súčasťou otvorenia bude komentovaná prehliadka s kurátorom Bernhardom Serexhe a audiovizuálne performance združenia Kolektiv.</p>
<p>utorok 17. 10., 19.00<br />
koncert<br />
Klavírny recitál: Peter Nágel<br />
Klavírne recitály v priestore Novej synagógy štartujeme vystúpením mladého klaviristu, ktorý sa nedávno publiku v Žiline úspešne predstavil ako sólista v spolupráci so Štátnym komorným orchestrom. Peter Nágel sa teší povesti suverenity vďaka jeho nadštandardnej profesionálnej výbave a hlbokej zaangažovanosti. My sa zas budeme tešiť na hutný program v postupnosti od „novšieho“ k „staršiemu“ zostavený výlučne z krátkych foriem, čo poukazuje na interpretovu vybavenosť širokou škálou prostriedkov. Malé hudobné plochy totiž volajú po veľkej interpretačnej výbave. Pozývame aj s prísľubom, že z koncertu neodídete bez komplexného sluchového zážitku. Počas Chopinovho cyklu prelúdií je viac než isté, že našimi ušami prejdú všetky tóniny klasického dur-mollového systému.</p>
<p>streda 18. 10., 17.30<br />
diskusia pri káve a koláči<br />
Café Európa: Sexuálne menšiny v EÚ a na Slovensku<br />
Ďalšia z diskusií pri káve a koláči s aktuálnou témou súvisiacou so Slovenskom a našim miestom v Európskej únii – témou ochrany práv nenárodnostných, najmä sexuálnych, menšín na Slovensku. V diskusii o viacrýchlostnej Európskej únii sa síce naša krajina jasne hlási k svojmu záujmu byť v jej prípadnom „jadre“, a čo sa týka niektorých projektov ako je Eurozóna a Schengen, aj už doňho patrí. EÚ je ale zároveň hodnotový projekt, a v tejto oblasti sme skôr perifériou. Napríklad LGBT ľudia nemajú možnosť ani len uzatvárať registrované partnerstvá, nieto manželstvá či právo adoptovať. Malo by sa Slovensko aj v tejto oblasti posúvať ďalej, ak chce naozaj byť modernou európskou krajinou?</p>
<p>streda 25. 10., 19.00<br />
komorný koncert<br />
Tünde Jakab / flauta a Jonas Skielboe / gitara<br />
Medzi klasickými hudobnými nástrojmi, ktoré najviac lahodia ušiam, rozhodne nechýbajú flauta a gitara. Spojiť nástroj rozoznievaný dychom a nástroj rozoznievaný bezprostredným kontaktom prsta s chvejúcou sa strunou môže znamenať iba jedno – dvojnásobnú dávku sluchovej rozkoše. O to viac, že flauta/gitara nie je na našich pódiách frekventovaná nástrojová kombinácia. Flautistka Tünde Jakab (SK) a gitarista Jonas Skielboe (DK) prídu do Novej synagógy z Viedne, kde obaja v súčasnosti pôsobia. Pozývame na ich príjemne kozmopolitný koncertný program.</p>
<p>piatok 27. 10., 17.00<br />
prezentácia knihy, diskusia<br />
Fedor Gál: Ešte raz a naposledy v Žiline<br />
Diskusia, autogramiáda a prezentácia knihy Karola Sudora a Fedora Gála. Krstnou mamou knihy bude speváčka Katka Koščová. Kniha rozhovorov, ktorú pripravil reportér Denníka N a niekoľkonásobný víťaz Novinárskej ceny Karol Sudor, je podľa Fedora Gála jeho testamentom. Na takmer tristo stranách podrobne reflektuje celý svoj život, nevyhýba sa ani boľavým miestam, vlastným zlyhaniam a témam dneška.<br />
Knihu Fedor Gál: Ešte raz a naposledy; Koniec príbehu (Rozhovory s Karolom Sudorom) vydáva N Press, s.r.o. a diskusiu organizuje Denník N.</p>
<p>každá streda, 18.00<br />
lektorské prechádzky výstavami<br />
Interpretačný raj<br />
Interpretačný raj je diskusný formát a miesto stretnutí diváka s výstavou v sprievode lektorov Lucie Gašparovičovej a Juraja Gábora. Cieľom je vytvoriť spoločný zážitok a transformovať ho na podnet pre diskusiu. Navodzovaním myšlienkových alebo fyzických situácii účastníci získajú odvahu vo vlastnom formulovaní názorov a prežitkov, pričom žiadna odpoveď nie je nesprávna. Interpretačný raj je v neposlednom rade priestor na príjemne neformálne stretnutie a diskusiu tak s umením, ako so zaujímavými ľuďmi.</p>
<p>Galéria Plusmínusnula</p>
<p>21. 9. – 20. 10.<br />
výstava<br />
František Demeter: Nemám nič<br />
To meno asi počujete prvýkrát, lebo František Demeter je najmenej ambiciózny výtvarník svojej generácie. Má 42 rokov, učí maľbu na VŠVU. Za sebou má iba 5 menších samostatných výstav No niečo na tom Ferovi asi bude, záujem o jeho tvorbu sa pomaly dvíha. V roku 2015 bol finalistom Ceny Oskara Čepana, v roku 2016 mu v galérii Krokus vyšla prvá monografia. On na to reaguje tak, že zničil veľkú časť svojej doterajšej tvorby. A tak sme si povedali, že výstavu v Žiline skúsime poňať ako príležitosť k novému začiatku. Keďže v ateliéri nemá doslova nič a súčasne panujú pochybnosti o tom, či vôbec vie maľovať, tak sme prišli s nápadom, že to opäť skúsi. Site specific inštalácia z prázdnych rámov je scénou, aby sa cítil v galérii ako doma. A počas výstavy tam bude čakať na niekoho, kto príde a nechá sa portrétovať. Olejom na plátne.<br />
Kurátor: Fedor Blaščák</p>
<p>27. 10. – 24. 11.<br />
výstava<br />
Nora-Swantje Almes a Elena Strempek: Shores of Crucial Activity<br />
Zložte si ruky zo spotenej tváre, ak ste to ešte neurobili.<br />
Umelkyne Nora-Swantje Almes a Elena Strempek vo svojej audio inštalácii v galérii Plusmínusnula skúmajú otázky a podmienky súčasnej práce, umeleckej tvorby a áno, aj lásky. Tento kolaboratívny dialóg — koláž reči — tvorí cvičný verbálny súboj reflexií a odkazov, ktoré sa točia okolo umenia, jeho funkcie tvorby identity a jej viditeľných výsledkov.<br />
V úvodnej prednáške na otvorení výstavy sa Elena Strempek podelí so svojím najnovším výskumom o tvorbe umenia na hranici medzi starostlivosťou (o seba) a kontrolou.<br />
Vernisáž: piatok 27. 10. 2017, 18.00</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
					<div class="reklamator">
						<div class="g g-2"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzívne -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="6266379285"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div>
				</section>
				<!-- .article__content -->
				
<footer class="article__footer  push--bottom">
			<div class="meta--categories btn-list  meta-list">
			<span class="btn  btn--small  btn--secondary  list-head">Categories</span>
			<a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/kategoria/podujatie/" title="View all posts in Podujatie" rel="tag">Podujatie</a>		</div>
			<div class="meta--tags  btn-list  meta-list">
			<span class="btn  btn--small  btn--secondary  list-head">Tags</span>
			<a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/tag/nova-synagoga/" title="View all posts tagged Nová synagóga" rel="tag">Nová synagóga</a><a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/tag/zilina/" title="View all posts tagged Žilina" rel="tag">Žilina</a>		</div>
		<hr class="separator" />
	<div class="post-meta">
						<div id="pixlikes" class="share-item  pixlikes-box  likeable"  data-id="26252">
					<span class="like-link"><i class="icon-e-heart"></i>
					<span class="likes-text">
						<span class="likes-count">0</span>&nbsp;likes					</span>
					</span>
				</div>
									<div class="addthis_toolbox addthis_default_style addthis_32x32_style  add_this_list"
					 addthis:url="https://kuultur.com/nova-synagoga-zilina-oktober-2017/"
					 addthis:title="Nová synagóga Žilina – október 2017 | KUULTUR.COM"
					 addthis:description="pondelok 2. 10., 19.00 premiéra divadelnej inscenácie Mestské divadlo Žilina / Ivan Vyrypajev: Neznesiteľne dlhé objatia Premiéra novej inscenácie Mestského divadla Žilina, ktorú sa rozhodli uvádzať mimo svojich dosiek – v otvorenom priestore Novej synagógy. Hra patrí medzi najnovšie texty Ivana Vyrypajeva. Príbeh pripomína poviedkový film, kde sa prelínajú osudy štyroch hrdinov žijúcich v New Yorku (z toho traja sú imigranti). Réžia: Eduard Kudláč Účinkujú: Ivana Kubáčková, Ján Dobrík, Iveta Pagáčová, Michal Tomasy utorok – streda, 3. – 4. 10. vzdelávací projekt pre žiakov a učiteľov ZŠ Nimbus Land – vzdelávanie pomocou hier Nimbus je autobus hravého učenia, ktorý v októbri cestuje po Slovensku. Zastaví sa aj v Žiline a žiakov základných škôl a ich učiteľov privezie do Nimbus Landu – zábavnej krajiny, kde si vyskúšajú systém vzdelávania pomocou hier a to nielen počítačových, ale aj tých klasických – pohybových...">
					<a class="addthis_button_facebook_like"></a><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a>				</div>
			</div>

	
<aside class="author-box" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="https://secure.gravatar.com/avatar/c8ffb1f453974028f3f3d32d419dca20?s=80&#038;d=mm&#038;r=g" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Author</h3>
			<h4><span itemprop="name"><a href="https://kuultur.com/author/kuultur/" title="Posts by KUULTUR COM">KUULTUR COM</a></span></h4>
		</div>
		<p class="author__bio" itemprop="description">Tlačový servis, tlačové správy</p>
		<ul class="author__social-links">
							<li class="author__social-links__list-item">
					<a class="author__social-link" href="http://kuultur.com" target="_blank"><i class="icon  icon-home"></i>Website</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/kuultur" target="_blank"><i class="icon  icon-twitter"></i>Twitter</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://www.facebook.com/kuultur" target="_blank"><i class="icon  icon-facebook"></i>Facebook</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://plus.google.com/106386777656805190110/posts" target="_blank"><i class="icon  icon-google-plus"></i>Google+</a>
				</li>
					</ul>
	</div>
</aside>
</footer><!-- .article__footer -->


			</article>
			</div><!-- .page-content__wrapper -->		</div>

				<aside class="sidebar  sidebar--main">
		<div id="text-7" class="widget widget--sidebar-blog widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/kuultur" data-width="300" data-height="450" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kuultur"><a href="https://www.facebook.com/kuultur">kuultur.com</a></blockquote></div></div></div>
		</div><!-- fixed widget --><div id="text-6" class="widget widget--sidebar-blog widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- KLTR2.0 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="8535060886"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- KLTR2.0 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="8535060886"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>		</aside><!-- .sidebar -->
</section><!-- .content -->
<footer class="site-footer">
	<h2 class="accessibility"></h2>

		<div class="footer-widget-area  col-2">
		<aside class="sidebar">
			<div id="text-2" class="widget widget--menu widget_text">			<div class="textwidget">Copyright &copy; 2004 - 2016 <b>KUULTUR.COM</b>.<br /> 
Vytvoril s ❤ <a href="http://www.ferovolar.com">FeroVolar.com</a><br /> 
Hostujeme na <a href="http://www.websupport.sk">WebSupport.sk</a>
<a href="http://www.toplist.sk/stat/1210818"><script language="JavaScript" type="text/javascript">
<!--
document.write ('<img src="http://toplist.sk/dot.asp?id=1210818&amp;http='+escape(document.referrer)+'&amp;wi='+escape(window.screen.width)+'&amp;he='+escape(window.screen.height)+'&amp;cd='+escape(window.screen.colorDepth)+'&amp;t='+escape(document.title)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script></a><noscript><img src="http://toplist.sk/dot.asp?id=1210818" border="0"
alt="TOPlist" width="1" height="1" /></noscript></div>
		</div><div id="text-3" class="widget widget--menu widget_text">			<div class="textwidget"></div>
		</div>		</aside><!-- .sidebar -->
	</div><!-- .grid__item -->

	<div class="footer-menu">
		<nav class="navigation  navigation--footer">
			<ul id="menu-bottom" class="footer-menu  nav  nav--main"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://kuultur.com/o-kuultur-com/">O kuultur.com</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://kuultur.com/priatelia/">Priatelia</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://kuultur.com/kontakt/">Kontakt</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://kuultur.com/ako-pridat-obsah/">Ako pridať obsah</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://kuultur.com/podmienky-pouzitia/">Podmienky použitia</a></li>
</ul>		</nav>
	</div>
	<div class="copyright-text">
		<span></span>
	</div>
</footer><!-- .site-footer -->
</div><!-- .container -->
</div><!-- .wrapper -->



<div id="cookie-law-info-bar"><span></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#0093c5","button_1_button_hover":"#00769e","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/kuultur.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"https:\/\/kuultur.com\/wp-admin\/admin-ajax.php","ajax_nounce":"2db8694dc0","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/pixlikes/js/public.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-content/themes/heap/assets/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectl10n = {"tPrev":"Previous (Left arrow key)","tNext":"Next (Right arrow key)","tCounter":"of","infscrLoadingText":"","infscrReachedEnd":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/themes/heap/assets/js/main.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#async=1'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar-main", "margin_top" : 25, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-6'] };
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'67057983',post:'26252',tz:'2',srv:'kuultur.com'} ]);
	_stq.push([ 'clickTrackerInit', '67057983', '26252' ]);
</script>
                        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=118501261559466";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                    
<div id="upprev_box"><h6>Staršie príspevky:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://kuultur.com/stanica-zilina-zariecie-oktober-2017/" title="Stanica Žilina – Záriečie – október 2017" class="upprev_thumbnail" rel="Nová synagóga Žilina – október 2017"><img width="48" height="36" src="https://kuultur.com/wp-content/uploads/2017/07/stanica.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Stanica Žilina – Záriečie – október 2017" srcset="https://kuultur.com/wp-content/uploads/2017/07/stanica.jpg 800w, https://kuultur.com/wp-content/uploads/2017/07/stanica-300x225.jpg 300w, https://kuultur.com/wp-content/uploads/2017/07/stanica-768x576.jpg 768w, https://kuultur.com/wp-content/uploads/2017/07/stanica-400x300.jpg 400w" sizes="(max-width: 48px) 99vw, 48px" /></a><h5><a href="https://kuultur.com/stanica-zilina-zariecie-oktober-2017/" rel="Nová synagóga Žilina – október 2017">Stanica Žilina – Záriečie – október 2017</a></h5><p>piatok – nedeľa, 29. 9. – 1. 10. festival horského filmu a dobrodružstva Hory a Mesto Žilina Doprajte si dávku...</p></div><a id="upprev_close" href="#" rel="close">Zavrieť</a></div>
</body>
</html>