<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="lt-ie9 lt-ie8 lt-ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if IE 7]>
<html class="lt-ie9 lt-ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if IE 8]>
<html class="lt-ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if IE 9]>
<html class="ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <![endif]-->
<!--[if gt IE 9]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml dcterms: http://purl.org/dc/terms/" lang="sk-SK"> <!--<![endif]-->
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="HandheldFriendly" content="True">
	<meta name="apple-touch-fullscreen" content="yes"/>
	<meta name="MobileOptimized" content="320">
	<title>Matouš Lipus — Miss Sympathy | KUULTUR.COM</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://kuultur.com/xmlrpc.php">
	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov." />
<meta name="keywords" content="podujatie, košice, šopa gallery, výstava" />
<meta property="og:site_name" content="KUULTUR.COM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matouš Lipus — Miss Sympathy" />
<meta property="og:url" content="https://kuultur.com/matous-lipus-miss-sympathy/" />
<meta property="og:description" content="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov." />
<meta property="og:locale" content="sk_SK" />
<meta property="og:updated_time" content="2018-12-16T22:23:19+00:00" />
<meta property="og:image" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg" />
<meta property="og:image:secure_url" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1126" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2018-12-17T08:20:47+00:00" />
<meta property="article:modified_time" content="2018-12-16T22:23:19+00:00" />
<meta property="article:author" content="https://kuultur.com/author/kuultur/" />
<meta property="article:publisher" content="https://kuultur.com/" />
<meta property="article:section" content="Podujatie" />
<meta property="article:tag" content="podujatie" />
<meta property="article:tag" content="košice" />
<meta property="article:tag" content="šopa gallery" />
<meta property="article:tag" content="výstava" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Matouš Lipus — Miss Sympathy" />
<meta name="twitter:description" content="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov." />
<meta name="twitter:image:src" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="1126" />
<meta name="dcterms:title" content="Matouš Lipus — Miss Sympathy" />
<meta name="dcterms:identifier" content="https://kuultur.com/matous-lipus-miss-sympathy/" />
<meta name="dcterms:creator" content="COM, KUULTUR" />
<meta name="dcterms:created" content="2018-12-17T08:20:47+00:00" />
<meta name="dcterms:available" content="2018-12-17T08:20:47+00:00" />
<meta name="dcterms:modified" content="2018-12-16T22:23:19+00:00" />
<meta name="dcterms:description" content="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov." />
<meta name="dcterms:subject" content="podujatie" />
<meta name="dcterms:subject" content="košice" />
<meta name="dcterms:subject" content="šopa gallery" />
<meta name="dcterms:subject" content="výstava" />
<meta name="dcterms:language" content="sk_SK" />
<meta name="dcterms:publisher" content="https://kuultur.com/" />
<meta name="dcterms:rights" content="https://kuultur.com/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="https://kuultur.com/matous-lipus-miss-sympathy/plagat_lipus/" />
<link rel="publisher" type="text/html" title="KUULTUR.COM" href="https://kuultur.com/" />
<link rel="author" type="text/html" title="KUULTUR COM" href="https://kuultur.com/author/kuultur/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<script type="text/javascript">
addthis_config = {
		ui_click : false,
	ui_delay : 100,
	ui_offset_top: 42,
	ui_use_css : true,
	data_track_addressbar : false,
	data_track_clickback : false
	, data_ga_property: "UA-199022-16", data_ga_social : true	};

addthis_share = {
	url : "https://kuultur.com/matous-lipus-miss-sympathy/",
	title : "Matouš Lipus — Miss Sympathy | KUULTUR.COM",
	description : ""
};
</script><style>		@media screen and (min-width: 481px) and (max-width: 899px) {
			.mosaic .mosaic__item  {
				width: 100%;
			}
		}

		@media screen and (min-width: 900px) and (max-width: 1249px) {
			.mosaic .mosaic__item  {
				width: 50%;
			}
		}

		@media screen and (min-width: 1250px){
			.mosaic .mosaic__item  {
				width: 33.33%;
			}
		}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pxgcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: KUULTUR.COM &raquo;" href="https://kuultur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu KUULTUR.COM &raquo;" href="https://kuultur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu KUULTUR.COM &raquo; ku článku Matouš Lipus — Miss Sympathy" href="https://kuultur.com/matous-lipus-miss-sympathy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuultur.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://kuultur.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='https://kuultur.com/wp-content/plugins/pixlikes/css/public.css' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='heap-main-style-css'  href='https://kuultur.com/wp-content/themes/heap/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heap-child-style-css'  href='https://kuultur.com/wp-content/themes/heap-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://kuultur.com/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://kuultur.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 55, offset_element: '', css_width: 370, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Matouš Lipus — Miss Sympathy' };
</script>
<script type='text/javascript' src='https://kuultur.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='//pxgcdn.com/js/rs/9.5.7/index.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/upprev/scripts/upprev.js'></script>
<link rel='https://api.w.org/' href='https://kuultur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuultur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuultur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='V kinách je dokument o kontroverznom Petrovi Kalmusovi' href='https://kuultur.com/v-kinach-je-dokument-o-kontroverznom-petrovi-kalmusovi/' />
<link rel='next' title='Alice Cooper vystúpi v Bratislave' href='https://kuultur.com/alice-cooper-vystupi-v-bratislave/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://kuultur.com/matous-lipus-miss-sympathy/" />
<link rel='shortlink' href='https://wp.me/p4xmQn-6VX' />
<link rel="alternate" type="application/json+oembed" href="https://kuultur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuultur.com%2Fmatous-lipus-miss-sympathy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kuultur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuultur.com%2Fmatous-lipus-miss-sympathy%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script type="text/javascript">
				              if (typeof WebFont !== 'undefined') {                WebFont.load({
                  google: {families: ['Open Sans:300:latin-ext','Open Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic:latin-ext']},
                  classes: false,
                  events: false
                });
              } else {
                var tk = document.createElement('script');
                tk.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
                tk.type = 'text/javascript';

                tk.onload = tk.onreadystatechange = function () {
                  WebFont.load({
                    google: {families: ['Open Sans:300:latin-ext','Open Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic:latin-ext']},
                    classes: false,
                    events: false
                  });
                };

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
              }
					</script>
					<style id="customify_typography_output_style">
				.navigation a {
 font-family: Open Sans;
font-weight: 300;
}
h1, h2, h3, h4, h5, h6, hgroup,
									h1 a, h2 a, h3 a, h4 a, h5 a, h6 a,
									blockquote,
									.tabs__nav, .popular-posts__time,
									.pagination li a, .pagination li span {
 font-family: Open Sans;
}
html, .wp-caption-text, .small-link,
									.post-nav-link__label, .author__social-link,
									.comment__links, .score__desc {
 font-family: Georgia, serif;
}
			</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="customify_output_style">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</style>
			<style type="text/css" id="wp-custom-css">
				body {
    color: #2E2E2E;
	  background-color: #fff;
}

.reklamator {
  text-align: center ;
  padding-bottom: 15px;
  display: block;
}

.author-box {
    border-top: 1px dotted #d8d8d8;
    border-bottom: 0px solid !important;
    color: #919191;
    margin: 24px 0;
    padding: 24px 0;
}

ins {
    border-bottom: 0px solid !important;
}

h3.stlpcek {background-color:red;}			</style>
		<meta property="fb:pages" content="232015662225" />
<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-199022-16', 'auto');
  ga('send', 'pageview');

</script>
<!-- End GA Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2835709211293395",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
#upprev_box{bottom:5px;width:370px;right:5px;display:block;right:-425px;display:block;}
 </style>
</head>

<body class="post-template-default single single-post postid-26657 single-format-standard header--sticky nav-borders-hide nav-dropdown-plus nav-scroll-hide"     >
<!--[if lt IE 7]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade
	your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to
	improve your experience.</p>
<![endif]-->
<div class="wrapper  js-wrapper" id="page">
	<div class="search__wrapper">
	<button class="search__close  js-search-close"></button>
	<div class="search__container">
		<form class="search-fullscreen" method="get" action="https://kuultur.com/" role="search">
			<input type="text" name="s" class="search-input  js-search-input" placeholder="Type to search" autocomplete="off" value="" /><!--
			--><button class="search-button" id="searchsubmit"><i class="icon  icon-search"></i></button>
		</form>
		<hr class="separator" />
		<p class="search-description">Begin typing your search above and press return to search. Press Esc to cancel.</p>
	</div>
</div>	<header class="site-header">
		<div class="site-header__wrapper  js-sticky">
			<div class="site-header__container">
				
				<div class="header flexbox">
					<div class="header-component  header-component--left">
						<ul class="nav  site-header__menu">
							<li class="menu-trigger">
								<a href="#" class="js-nav-trigger">
									<i class="icon  icon-bars"></i>
								</a>
							</li>
							<ul id="menu-social-menu" class="nav  nav--social"><li id="menu-item-25970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25970"><a href="http://twitter.com/kuultur">twitter</a></li>
<li id="menu-item-25971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25971"><a href="http://instagram.com/kuultur_com">instagram</a></li>
<li id="menu-item-25972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25972"><a href="https://www.facebook.com/kuultur">facebook</a></li>
<li id="menu-item-25973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25973"><a href="https://plus.google.com/106386777656805190110/posts">gplus</a></li>
</ul>						</ul>
					</div>
					<div class="header-component  header-component--center header-transition--image-to-text">
						<div class="site-header__branding">
			<h1 class="site-title site-title--image">
			<a class="site-logo  site-logo--image" href="https://kuultur.com" title="KUULTUR.COM"
			   rel="home">
				<img src="https://kuultur.com/wp-content/uploads/2014/04/logo_half.png" rel="logo"
				     alt="KUULTUR.COM"/>
			</a>
		</h1>
		<p class="site-header__description">ONLINE MAGAZÍN</p>
</div>

	<h1 class="site-title  site-title--small"><a href="https://kuultur.com">KUULTUR.COM</a></h1>
					</div>
					<div class="header-component  header-component--right">
						<ul class="nav  site-header__menu">
															<li>
									<a href="http://feeds.feedburner.com/kuultur"><i class="icon-e-rss"></i></a>
								</li>
															<li class="search-trigger">
									<a href="#" class="js-search-trigger"><i class="icon-e-search"></i></a></li>
													</ul>
					</div>
				</div>

									<nav class="navigation  navigation--main" id="js-navigation--main">
						<h2 class="accessibility">Primary Navigation</h2>
						<ul id="menu-top" class="nav--main"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://kuultur.com/">Domov</a></li>
<li id="menu-item-26177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26177"><a href="https://kuultur.com/kategoria/program/">Program</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://kuultur.com/kategoria/podujatie/">Podujatie</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://kuultur.com/kategoria/umenie/">Umenie</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://kuultur.com/kategoria/hudba/">Hudba</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kuultur.com/kategoria/video/">Video</a></li>
</ul>					</nav><!-- .navigation  .navigation- -main -->
							</div><!-- .site-header__container -->
		</div><!-- .site-header__wrapper -->
	</header><!-- .site-header -->
	<div class="container  js-container">
		<section class="content">
		<div class="page-content  single-content has-sidebar">
			<div class="page-content__wrapper">			<article class="article-single single-post has-thumbnail post-26657 post type-post status-publish format-standard has-post-thumbnail hentry category-podujatie tag-kosice tag-sopa-gallery tag-vystava" itemscope itemType="http://schema.org/Article">

				
<header class="article__header">

			<div class="article__featured-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<img itemprop="url" src="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg" alt="Matouš Lipus — Miss Sympathy" srcset="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg 800w, https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus-213x300.jpg 213w, https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus-768x1081.jpg 768w, https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus-728x1024.jpg 728w, https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus-400x563.jpg 400w" sizes="(max-width: 800px) 99vw, 800px" />			<meta itemprop="width" content="800">
			<meta itemprop="height" content="1126">
					</div>
	
		<div class="breadcrumbs" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://kuultur.com" itemprop="url" class="home">
			<span itemprop="title">Home</span>
		</a>
	<span class="separator"></span><div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="cat-item cat-item-4"><a href="https://kuultur.com/kategoria/podujatie/" itemprop="url"title="View all posts filed under Podujatie"><span itemprop="title">Podujatie</span></a></div>
<span class="separator"></span></div>
			<h1 class="article__title entry-title" itemprop="name headline mainEntityOfPage">Matouš Lipus — Miss Sympathy</h1>
	
	<hr class="separator"/>
			<div class="entry__meta--header">
			<div class="post-meta">
				<div>
				<span class="article__author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">By <address class="vcard author"><a class="url fn" href="https://kuultur.com/author/kuultur/" title="Posts by KUULTUR COM" itemprop="name" >KUULTUR COM</a></address>.</span>					<time class="article__time" itemprop="datePublished" datetime="2018-12-17T08:20:47+00:00">
						<span> Published on <abbr class="published" title="2018-12-17T08:20:47+00:00">17/12/2018</abbr>.</span>
					</time>
					<time itemprop="dateModified" class="updated" datetime="2018-12-16T22:23:19+00:00">16/12/2018</time>				</div>
									<div class="addthis_toolbox addthis_default_style addthis_32x32_style  add_this_list"
					     addthis:url="https://kuultur.com/matous-lipus-miss-sympathy/"
					     addthis:title="Matouš Lipus — Miss Sympathy | KUULTUR.COM"
					     addthis:description="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov. Lipus ako figuralista takto vníma aj verejný priestor, ktorý ako systém sociálnej interakcie medzi sochou, priestorom a recipientom vystavuje kritickej reflexii. Lipus reaguje princípom site-specific na dlhodobé a prehliadané problémy mesta Košice a jeho plastík vo verejnom priestore. Expresívna figúra v hrubom nánose definuje vzťah sochy a platformy, ktoré sú súčasťou architektonicko-vizuálnej identity mesta. Pre priestory Šopa Gallery autor vytvoril ďalší objekt – reliéf, ktorý pracuje s územným plánom Orlej a Zvonárskej ulice v Košiciach, teda v priestore, ktorý je už dlhodobejšie vystavený diskusiám a kritike medzi odbornou obcou, laickou verejnosťou i komunálnou politikou. Anglický názov výstavy je internetovými prekladačmi voľne, resp. nesprávne prekladaný ako „chýbajúci súcit“. Z tejto jazykovej anomálie vzniká príznačná symbolika, ktorá odkazuje na nedostatočné estetické a kritické vnímanie životného...">
						<a class="addthis_button_facebook_like"></a><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a>					</div>
							</div>
		</div>
	</header><!-- .article__header -->
				<section class="article__content entry-content js-post-gallery" itemprop="articleBody">
					<div class="reklamator">
						<div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzívne -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="6266379285"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div>
					
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="KUULTUR.COM" />
<meta itemprop="description" content="ONLINE MAGAZÍN" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="KUULTUR.COM logo" />
<meta itemprop="text" content="KUULTUR.COM logo" />
<meta itemprop="url" content="http://kuultur.com/wp-content/uploads/2014/04/logo.png" />
<meta itemprop="contentUrl" content="http://kuultur.com/wp-content/uploads/2014/04/logo.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://kuultur.com/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="KUULTUR COM" />
<meta itemprop="description" content="Tlačový servis, tlačové správy" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://secure.gravatar.com/avatar/c8ffb1f453974028f3f3d32d419dca20?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="contentUrl" content="https://secure.gravatar.com/avatar/c8ffb1f453974028f3f3d32d419dca20?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://kuultur.com/author/kuultur/" />
<meta itemprop="sameAs" content="http://kuultur.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://kuultur.com/matous-lipus-miss-sympathy/" />
<meta itemprop="mainEntityOfPage" content="https://kuultur.com/matous-lipus-miss-sympathy/" />
<meta itemprop="datePublished" content="2018-12-17T08:20:47+00:00" />
<meta itemprop="dateModified" content="2018-12-16T22:23:19+00:00" />
<meta itemprop="copyrightYear" content="2018" />
<meta itemprop="inLanguage" content="sk_SK" />
<meta itemprop="name" content="Matouš Lipus — Miss Sympathy" />
<meta itemprop="headline" content="Matouš Lipus — Miss Sympathy" />
<meta itemprop="description" content="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov." />
<meta itemprop="articleSection" content="Podujatie" />
<meta itemprop="keywords" content="podujatie, košice, šopa gallery, výstava" />
<meta itemprop="thumbnailUrl" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="plagat_lipus" />
<meta itemprop="url" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg" />
<meta itemprop="sameAs" content="https://kuultur.com/matous-lipus-miss-sympathy/plagat_lipus-2/" />
<meta itemprop="thumbnailUrl" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus-150x150.jpg" />
<meta itemprop="contentUrl" content="https://kuultur.com/wp-content/uploads/2018/12/plagat_lipus.jpg" />
<meta itemprop="width" content="800" />
<meta itemprop="height" content="1126" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov. Lipus ako figuralista takto vníma aj verejný priestor, ktorý ako systém sociálnej interakcie medzi sochou, priestorom a recipientom vystavuje kritickej reflexii. Lipus reaguje princípom site-specific na dlhodobé a prehliadané problémy mesta Košice a jeho plastík vo verejnom priestore. Expresívna figúra v hrubom nánose definuje vzťah sochy a platformy, ktoré sú súčasťou architektonicko-vizuálnej identity mesta. Pre priestory Šopa Gallery autor vytvoril ďalší objekt – reliéf, ktorý pracuje s územným plánom Orlej a Zvonárskej ulice v Košiciach, teda v priestore, ktorý je už dlhodobejšie vystavený diskusiám a kritike medzi odbornou obcou, laickou verejnosťou i komunálnou politikou. Anglický názov výstavy je internetovými prekladačmi voľne, resp. nesprávne prekladaný ako „chýbajúci súcit“. Z tejto jazykovej anomálie vzniká príznačná symbolika, ktorá odkazuje na nedostatočné estetické a kritické vnímanie životného priestoru miest, kde sochy vo verejnom priestore predstavujú poväčšine nepovšimnuté a nedocenené prvky architektonických súborov.<br />
/ Miroslav Kleban</p>
<p>Matouš Lipus (1987) je český sochár, predstaviteľ súčasnej mladej generácie vizuálnych umelcov. Vzdelanie absolvoval na Akadémii výtvarných umení v Prahe (prof. Jan Hendrych, Dominik Lang) a na Vysokej škole umelecko-priemyslovej v Prahe (prof. Kurt Gebauer). V roku 2012 absolvoval odbornú stáž na Bezalel Academy of Art and Design v Jeruzaleme. V súčasnosti pôsobí na Akadémii výtvarných umení v Prahe ako doktorand v Ateliéri sochárstva u Tomáša Hlavinu. Žije a pracuje v Prahe.</p>
<p>Výstavu z verejných zdrojov podporil Fond na podporu umenia. Fond na podporu umenia je hlavným partnerom projektu.</p>
<p>fb event: <a href="https://www.facebook.com/events/2250451045243822/" rel="nofollow">https://www.facebook.com/events/2250451045243822/</a></p>
<p>Kurátor výstavy: Miroslav Kleban<br />
Odborná spolupráca: Juraj Gembický, Michal Machciník<br />
Otvorenie výstavy: 20. 12. 2018 o 19.00 hod.<br />
Trvanie výstavy: 21. 12. 2018 — 31. 1. 2019<br />
Otváracie hodiny: PO – PIA, 16.00 — 18.00 hod.<br />
Šopa Gallery, Hlavná 40, Košice </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
					<div class="reklamator">
						<div class="g g-2"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzívne -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="6266379285"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div>
				</section>
				<!-- .article__content -->
				
<footer class="article__footer  push--bottom">
			<div class="meta--categories btn-list  meta-list">
			<span class="btn  btn--small  btn--secondary  list-head">Categories</span>
			<a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/kategoria/podujatie/" title="View all posts in Podujatie" rel="tag">Podujatie</a>		</div>
			<div class="meta--tags  btn-list  meta-list">
			<span class="btn  btn--small  btn--secondary  list-head">Tags</span>
			<a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/tag/kosice/" title="View all posts tagged Košice" rel="tag">Košice</a><a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/tag/sopa-gallery/" title="View all posts tagged Šopa Gallery" rel="tag">Šopa Gallery</a><a class="btn  btn--small  btn--tertiary" href="https://kuultur.com/tag/vystava/" title="View all posts tagged Výstava" rel="tag">Výstava</a>		</div>
		<hr class="separator" />
	<div class="post-meta">
						<div id="pixlikes" class="share-item  pixlikes-box  likeable"  data-id="26657">
					<span class="like-link"><i class="icon-e-heart"></i>
					<span class="likes-text">
						<span class="likes-count">0</span>&nbsp;likes					</span>
					</span>
				</div>
									<div class="addthis_toolbox addthis_default_style addthis_32x32_style  add_this_list"
					 addthis:url="https://kuultur.com/matous-lipus-miss-sympathy/"
					 addthis:title="Matouš Lipus — Miss Sympathy | KUULTUR.COM"
					 addthis:description="Výstava českého sochára Matouša Lipusa prezentuje najnovšie diela vytvorené v roku 2018. Autor dlhodobo pracujúci a odvolávajúci sa na kontext dejín umenia si pri súčasnej inštalácii kladie otázky ohľadom klasických sochárskych kánonov. Lipus ako figuralista takto vníma aj verejný priestor, ktorý ako systém sociálnej interakcie medzi sochou, priestorom a recipientom vystavuje kritickej reflexii. Lipus reaguje princípom site-specific na dlhodobé a prehliadané problémy mesta Košice a jeho plastík vo verejnom priestore. Expresívna figúra v hrubom nánose definuje vzťah sochy a platformy, ktoré sú súčasťou architektonicko-vizuálnej identity mesta. Pre priestory Šopa Gallery autor vytvoril ďalší objekt – reliéf, ktorý pracuje s územným plánom Orlej a Zvonárskej ulice v Košiciach, teda v priestore, ktorý je už dlhodobejšie vystavený diskusiám a kritike medzi odbornou obcou, laickou verejnosťou i komunálnou politikou. Anglický názov výstavy je internetovými prekladačmi voľne, resp. nesprávne prekladaný ako „chýbajúci súcit“. Z tejto jazykovej anomálie vzniká príznačná symbolika, ktorá odkazuje na nedostatočné estetické a kritické vnímanie životného...">
					<a class="addthis_button_facebook_like"></a><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a>				</div>
			</div>

	
<aside class="author-box" itemscope itemtype="http://schema.org/Person">
	<div class="author__avatar">
		<img src="https://secure.gravatar.com/avatar/c8ffb1f453974028f3f3d32d419dca20?s=80&#038;d=mm&#038;r=g" itemprop="image" alt="avatar" />	</div>
	<div class="author__text">
		<div class="author__title">
			<h3 class="accessibility">Author</h3>
			<h4><span itemprop="name"><a href="https://kuultur.com/author/kuultur/" title="Posts by KUULTUR COM">KUULTUR COM</a></span></h4>
		</div>
		<p class="author__bio" itemprop="description">Tlačový servis, tlačové správy</p>
		<ul class="author__social-links">
							<li class="author__social-links__list-item">
					<a class="author__social-link" href="http://kuultur.com" target="_blank"><i class="icon  icon-home"></i>Website</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://twitter.com/kuultur" target="_blank"><i class="icon  icon-twitter"></i>Twitter</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://www.facebook.com/kuultur" target="_blank"><i class="icon  icon-facebook"></i>Facebook</a>
				</li>
										<li class="author__social-links__list-item">
					<a class="author__social-link" href="https://plus.google.com/106386777656805190110/posts" target="_blank"><i class="icon  icon-google-plus"></i>Google+</a>
				</li>
					</ul>
	</div>
</aside>
</footer><!-- .article__footer -->


			</article>
			</div><!-- .page-content__wrapper -->		</div>

				<aside class="sidebar  sidebar--main">
		<div id="text-7" class="widget widget--sidebar-blog widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/kuultur" data-width="300" data-height="450" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kuultur"><a href="https://www.facebook.com/kuultur">kuultur.com</a></blockquote></div></div></div>
		</div><div id="text-6" class="widget widget--sidebar-blog widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- KLTR2.0 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2835709211293395"
     data-ad-slot="8535060886"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>		</aside><!-- .sidebar -->
</section><!-- .content -->
<footer class="site-footer">
	<h2 class="accessibility"></h2>

		<div class="footer-widget-area  col-1">
		<aside class="sidebar">
			<div id="text-2" class="widget widget--menu widget_text">			<div class="textwidget">Copyright &copy; 2004 - 2016 <b>KUULTUR.COM</b>.<br /> 
Vytvoril s ❤ <a href="http://www.ferovolar.com">FeroVolar.com</a><br /> 
Hostujeme na <a href="http://www.websupport.sk">WebSupport.sk</a>
<a href="http://www.toplist.sk/stat/1210818"><script language="JavaScript" type="text/javascript">
<!--
document.write ('<img src="https://toplist.sk/dot.asp?id=1210818&amp;http='+escape(document.referrer)+'&amp;wi='+escape(window.screen.width)+'&amp;he='+escape(window.screen.height)+'&amp;cd='+escape(window.screen.colorDepth)+'&amp;t='+escape(document.title)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script></a><noscript><img src="http://toplist.sk/dot.asp?id=1210818" border="0"
alt="TOPlist" width="1" height="1" /></noscript></div>
		</div>		</aside><!-- .sidebar -->
	</div><!-- .grid__item -->

	<div class="footer-menu">
		<nav class="navigation  navigation--footer">
			<ul id="menu-bottom" class="footer-menu  nav  nav--main"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://kuultur.com/o-kuultur-com/">O kuultur.com</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://kuultur.com/priatelia/">Priatelia</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://kuultur.com/kontakt/">Kontakt</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://kuultur.com/ako-pridat-obsah/">Ako pridať obsah</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://kuultur.com/podmienky-pouzitia/">Podmienky použitia</a></li>
</ul>		</nav>
	</div>

	
</footer><!-- .site-footer -->
</div><!-- .container -->
</div><!-- .wrapper -->



<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/kuultur.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"https:\/\/kuultur.com\/wp-admin\/admin-ajax.php","ajax_nounce":"8d3010be49","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/pixlikes/js/public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectl10n = {"tPrev":"Previous (Left arrow key)","tNext":"Next (Right arrow key)","tCounter":"of","infscrLoadingText":"","infscrReachedEnd":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/themes/heap/assets/js/main.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#async=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-main","margin_top":25,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://kuultur.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://kuultur.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'67057983',post:'26657',tz:'1',srv:'kuultur.com'} ]);
	_stq.push([ 'clickTrackerInit', '67057983', '26657' ]);
</script>
                        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=118501261559466";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 


<div id="upprev_box"><h6>Staršie príspevky:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://kuultur.com/v-kinach-je-dokument-o-kontroverznom-petrovi-kalmusovi/" title="V kinách je dokument o kontroverznom Petrovi Kalmusovi" class="upprev_thumbnail" rel="Matouš Lipus — Miss Sympathy"><img width="48" height="68" src="https://kuultur.com/wp-content/uploads/2018/12/kalmus_poster_web.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="V kinách je dokument o kontroverznom Petrovi Kalmusovi" srcset="https://kuultur.com/wp-content/uploads/2018/12/kalmus_poster_web.jpg 1000w, https://kuultur.com/wp-content/uploads/2018/12/kalmus_poster_web-212x300.jpg 212w, https://kuultur.com/wp-content/uploads/2018/12/kalmus_poster_web-768x1087.jpg 768w, https://kuultur.com/wp-content/uploads/2018/12/kalmus_poster_web-723x1024.jpg 723w, https://kuultur.com/wp-content/uploads/2018/12/kalmus_poster_web-400x566.jpg 400w" sizes="(max-width: 48px) 99vw, 48px" /></a><h5><a href="https://kuultur.com/v-kinach-je-dokument-o-kontroverznom-petrovi-kalmusovi/" rel="Matouš Lipus — Miss Sympathy">V kinách je dokument o kontroverznom Petrovi Kalmusovi</a></h5><p>Umelec alebo šialenec? Peter Kalmus je známym aktivistom, ktorý sa nehanbí povedať, čo si myslí. Slováci sa pri ňom delia...</p></div><a id="upprev_close" href="#" rel="close">Zavrieť</a></div>
</body>
</html>